Entlib version mismatch?

first post: jimitndiaye wrote: Hi I'm attempting to use the Import WSDL extension in VS2010. The W...

Import WSDL Not Generating Anything

first post: dan0001 wrote: Hi,I have a simple WSDL file (generated from WSCF.Blue) that has a ...

latest post: hernandelahitte wrote: Mm, well is hard to tell if I cannot see the wsdl. If you agree, wh...

Error while adding XSDElementFault in operation

first post: SmitaVishal wrote: Hi,I created a simple service with 1 operation having input and out...

latest post: ahmedshaaban wrote: Hi AllI tried to import my wsdl that uses fault contracts s and XSD...

Import From Assembly Extension available

first post: eu_uy wrote: The Import From Assembly Extension has been published with the inva...

Import WSDL source code available

first post: hernandelahitte wrote: The source code for the Import WSDL is now available so you can fol...

latest post: eu_uy wrote: Hernan, thanks for publishing this code, it has been very helpful i...

Error running installation after solution rebuild with this feature

first post: jtreynolds wrote: I would like to use this feature outside of the experimental hive t...

latest post: Eu_UY wrote: Same issue here in 2010 version, but happened while installing from...

Error reading the metadata while importing the wsdl

first post: Olgaoi wrote: Hi. I am using the Import WSDL Add-on. While importing a WSDL I rec...

latest post: hernandelahitte wrote: Hi,Did you try using svcutil tool to generate the types from the ws...

Error while importing the wsdl

first post: SmitaVishal wrote: Hi,I have successfully installed and registered the importwsdl rece...

latest post: hernandelahitte wrote: You can debug WSSF following these simple steps:Check out these ste...

WSSFContrib VB.net extension

first post: philmchenry wrote: Hi there,I am in the middle of building a Proof of concept service ...

latest post: hernandelahitte wrote: Here you have some links that might hopefully point you in the righ...

Source Code Problems

first post: ejobin wrote: Hi, When I first tried to compile the code as-is it didn't compi...

latest post: hernandelahitte wrote: After fixing the references as described in these posts the units s...